Sch

Kontaktpflege - gegen den Ärger mit der Bordelektrizität

von Blauwassersegler Norbert Kron

Das ewige Leid mit der Korossion! Was ist dagegen zu tun? Jeder kennt das. Man schaltet eine Pumpe ein, aber nichts regt sich. Pumpe kaputt? Oder man will den Motor starten, und - Stille!
Anlasser ausgefallen? Warum geht das Licht nicht an? Birne defekt? Man wechselt die Birne aus, aber immer noch kein Licht. Soll die Neue denn auch schon kaputt sein?  Natürlich, "Made in China", taugt heute alles nichts mehr. Nachdem dann auch die dritte Birne kein Licht spendet, sucht man nach anderen Ursachen und geht auf die Pirsch:

Komisch, an den Klemmen der Lampenfassung liegen doch 12,5 V an, aber nur ohne die Birne! Denn sobald ein größerer Strom fließen soll, bricht die Spannung durch einen Übergangswiderstand zusammen. Jetzt ist nur noch die Frage, wie finde ich diesen ohne großen Aufwand?

Gut bewährt hat sich bei mir in der Vergangenheit, erst einmal alle Steckverbindungen bis zu 20 mal ein-und ausstecken (Kontakte werden dadurch wieder blank), Lüsterklemmen zu prüfen, ob Kabel noch gute Verbindung haben, gegebenenfalls verdächtige Stellen näher zu untersuchen. Das hat in 90% aller Fälle das Problem gelöst. Nicht nur bei mir, auch bei vielen anderen Yachtfreunden denen ich diese Empfehlung gegeben habe.
Kürzlich zeigte sich ein besonders delikates Problem: Ich schaltete meine beiden elektrischen Pumpen, die den Diesel in den Tagestank befördern, ein, aber nur ein müdes Summen der Impellerpumpe war zu hören. Die erste Pumpe, eine Membranpumpe, die ein lautes Klicken erzeugt wenn sie arbeitet, blieb stumm. Der Zeitschalter für die Pumpen schaltet ein Relais, das Relais dann die Pumpen. Und hier bemerkte ich, daß die beiden Isolierschuhe der Plus-Leitung für die Pumpe an den Steckkontakten des Relais angeschmort waren. Hoppla, wieso denn das? Das System funktionierte doch schon seit mehr als 7 Jahren störungsfrei!
Nach mehreren Versuchen mit zusätzlichen Stromleitungen um den Querschnitt zu erhöhen,
entdeckte ich dann zufällig die Ursache: An dem Relais ist ein Sicherungshalter für den Stromkreis angebaut. In Diesen wird dann eine normale Auto-Flachsicherung eingesteckt.
Und diese Kontakte wurden wohl schon seit geraumer Zeit wegen des zunehmenden Widerstandes durch Korrosion immer heißer und waren schon leicht angebrannt. Eine Messung ergab einen
Übergangswiderstand von ca. 15 Ohm! Nachdem ich dann die Sicherung ca. 10 mal ein-und aussteckte, verringerte sich der Widerstand um etwa die Hälfte.
Nach weiteren 20 mal Ein-Ausstecken war der Widerstand dann null und die Pumpen förderten beide wie gehabt, das vertraute Klick-Klack und Summen war wieder wie gewohnt vorhanden. Kleine Ursache, große Wirkung! Allerdings ist zu sagen, daß dieses Relais mit Sicherung vor Einbau schon 15 Jahre an Bord war und die Kontakte wohl schon unbemerkt ankorrodiert waren.

Ein weiteres permanentes Ärgernis waren die Flachstecker an dem Glühwiderstand des Motors. Diese sind nicht nur korrodiert, sondern wegen der Hitzeentwicklung regelrecht ausgeglüht, zwar sehr langsam, aber immerhin! Wollte man den Motor starten, leuchtete plötzlich die Kontrollampe nicht mehr auf und ohne Vorglühen springt der Motor nicht an.
Also, runter in den Motorraum, etwas an den Kontakten wackeln und hoffen, daß es nun gut war. Nach jahrelangem Ärger habe ich dann kurz entschlossen die Flachstecker abgezwickt und die zwei Kabel direkt angelötet und mit Lüsterklemmen verbunden. Diese Lösung bereitet nun seit über 10 Jahren keinerlei Probleme mehr.

Ähnliche Erfahrung habe ich auch mit den "In-line" Sicherungen gemacht. Die Kontakte der beiden Gehäuseteile, die entweder miteinander verschraubt oder durch einen Bajonettverschluß zusammengehalten werden, sind auch störanfällig. Diese habe ich alle durch Flachsicherungen, an welche 2 Kabel mit Lüsterklemme angelötet werden, ersetzt (siehe Bild). Brennt mal eine Sicherung durch, nehme ich einfach eine Neue, an welcher die Kabel schon angelötet sein sollten um schnell wechseln zu können.

Fazit: Eigentlich sollte man alles was man löten kann, auch löten. Lötstellen haben bei mir noch nie Probleme verursacht, vorausgesetzt, es ist eine saubere Verbindung und nicht mit einem zu kleinem und zu kaltem "Löteisen" nur "angeklebt"!

Allgemein empfehlenswert ist, genauso wie man von Zeit zu Zeit Schlauchschellen und sonstige Schrauben und Muttern nachziehen sollte, auch mal die Stecker und Sicherungen aller elektrischen und elektronischen Geräte mehrfach ein- und aus-zustecken, gegebenenfalls auch mit Kontaktspray säubern. Das kostet nichts und hat sich als sehr wirkungsvoll erwiesen.
Alles oben gesagte gilt natürlich auch für Antennenstecker die HF führen und gerade beim Senden sehr viel Leistung durch Korrosion verbraten können. Man wundert sich dann über die geringe Reichweite der eigenen Anlage.

Es soll auch Segler geben, die die Kontakte dick mit Vaseline einstreichen und damit gute Erfahrungen machten. Mir ist das zuviel Schmiererei, vor allem, wenn man später nochmals daran arbeiten muß, zum Beispiel durchgebrannte Sicherung wechseln etc.

Die Rückseite des elektrischen Schaltpaneels sprühe ich von Zeit zu Zeit vorsichtig mit WD 40 oder Ähnlichem ein, nach 33 Jahren sieht das noch wie neu aus!

Zur Home-Page

Bobby Schenk
E-Mail: bobbyschenk@yahoo.com
URL of this Page is: http://www.bobbyschenk.de/n005/kontakt.html

 

Impressum und Datenschutzerklärung